Vítej poutníče! Pro využití všech možností fóra použij Přihlášení či Registrace.

Notification

Icon
Error

Sdílet
Možnosti
K poslední zprávě K první nepřečtené
Offline xjohny  
#1 Odesláno : středa 29. června 2011 20:09:43(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Zjistil jsem, že mi alternátor dodává moc vysoké napětí, asi 14.8V, možná občas o maličko víc. Tuším že normálka je tak něco přes 13V. Co myslíte, je to problém?

Jak těžký je dostat se k regulátoru napětí, musí se rozebrat celej altík?

Upraveno uživatelem středa 29. června 2011 20:12:30(UTC)  | Důvod úpravy: -

Camaro se rozskočilo...
Offline Sentinel  
#2 Odesláno : středa 29. června 2011 20:25:29(UTC)
Sentinel

Kategorie: Člen smečky

Metály: Přispěvatel: Tento uživatel přispěl finančním obnosem na chod tohoto úžasného fóra!
Registrován: 25.02.2010(UTC)
Zpráv: 1,118
Bydliště: Smečno

Blahořečil: 26-krát
Blahořečen: 8-krát v 8 příspěvcích
podle budiku to mám taky těsně pod čárkou u červenýho...ale nic mi neodchází nebo tak...tobě něco praská?ono momentový napětí někdy může bejt i víc
Offline xjohny  
#3 Odesláno : středa 29. června 2011 20:46:16(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Tak mně jde spíš o baterku, nemá ráda moc přebíjení. Je to gelovka Exide.
Camaro se rozskočilo...
Offline Jirka_z28  
#4 Odesláno : čtvrtek 30. června 2011 0:07:09(UTC)
Jirka_z28

Kategorie: Člen smečky

Registrován: 29.10.2009(UTC)
Zpráv: 1,271
Bydliště: Letohrad, Praha

Blahořečil: 18-krát
Blahořečen: 11-krát v 11 příspěvcích
tak nejdřív změř napětí normálním voltmetrem, pokud jsi to už neudělal... regulátor je to, kam jde konektor do altíku a do něj 2 dráty, lehce přístupnej, lehce vyměnitelnej. V US pár dolarů, u nás jsem za výměnu a novou součástku platil asi 1500 (odešel, vařil baterku, tak jsem potřeboval rychlou nápravu....)
Offline xjohny  
#5 Odesláno : čtvrtek 30. června 2011 8:37:25(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Tak já to samozřejmě měnil přesným digitálním voltmetrem a ne budíkem v palubce :-)
Camaro se rozskočilo...
Offline xjohny  
#6 Odesláno : čtvrtek 30. června 2011 8:46:11(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Asi bych to koupil od lokálního importéra, protože by se to z RockAuta nevyplatilo. Na výběr jich tam mají víc, otázka v čem se liší...

ORIGINAL ENGINE MANAGEMENT Part # VR5
€3.80

STANDARD MOTOR PRODUCTS Part # VR111T T-Series
€7.32

AIRTEX / WELLS Part # 1V1032
w/80 Amp. Alt.
Exc. 80 Amp.
€8.67

STANDARD MOTOR PRODUCTS Part # VR111
€11.14

GUARANTEED PARTS Part # VR290V
New Alternator Regulator 32,37,42,55,63,80 AMP [Wholesaler Closeout - Private Label Pkg. - 30 Day Warranty] (Only 1 Remaining)
€29.49
Camaro se rozskočilo...
Offline xjohny  
#7 Odesláno : neděle 24. července 2011 14:08:16(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Kua, kolik je normální dobíjecí napětí u těhle starejch krámů??
Vyměnil jsem ten napěťový regulátor a dobíjí to echt tou samou hodnotou, to bych se z toho :-D

Momentálně mi to dává 14.6V. Může mi někdo jiný nahodit svoje hodnoty?

Děkuji Ja nic
Camaro se rozskočilo...
Offline Jirka_z28  
#8 Odesláno : neděle 24. července 2011 14:55:40(UTC)
Jirka_z28

Kategorie: Člen smečky

Registrován: 29.10.2009(UTC)
Zpráv: 1,271
Bydliště: Letohrad, Praha

Blahořečil: 18-krát
Blahořečen: 11-krát v 11 příspěvcích
snad si vzpomenu a večer to sem hodím... ale myslím, že je to ještě přípustná hodnota
Offline Sentinel  
#9 Odesláno : neděle 24. července 2011 19:48:10(UTC)
Sentinel

Kategorie: Člen smečky

Metály: Přispěvatel: Tento uživatel přispěl finančním obnosem na chod tohoto úžasného fóra!
Registrován: 25.02.2010(UTC)
Zpráv: 1,118
Bydliště: Smečno

Blahořečil: 26-krát
Blahořečen: 8-krát v 8 příspěvcích
Tak já mám 14.83
Offline xjohny  
#10 Odesláno : neděle 24. července 2011 19:50:47(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Takže jsem regulátor měnil zbytečně asi Zatr! No nic, novej určitě neuškodí, pokud bude aspoň tak spolehlivej jako ten starej.
Camaro se rozskočilo...
Offline Jirka_z28  
#11 Odesláno : neděle 24. července 2011 20:51:31(UTC)
Jirka_z28

Kategorie: Člen smečky

Registrován: 29.10.2009(UTC)
Zpráv: 1,271
Bydliště: Letohrad, Praha

Blahořečil: 18-krát
Blahořečen: 11-krát v 11 příspěvcích
omlouvám se, nějak jsem pak ve spěchu zapomněl. K autu se dostanu v pátek, ale pak asi nebudu online, tak bych Ti to mohl poslat SMSkou.... Ale už tady 1 údaj máš. Mně to ukazuje kousek nad 13 na palubním budíku, ale když mi regulátor odešel, šlo to někam až do červenýho a naměřil jsem 16-18 V.
Offline sejki  
#12 Odesláno : neděle 24. července 2011 20:55:21(UTC)
sejki

Kategorie: Člen smečky

Registrován: 22.11.2009(UTC)
Zpráv: 1,135
Bydliště: Ústí nad Orlicí

Blahořečil: 5-krát
Blahořečen: 2-krát v 2 příspěvcích
maximalne 14.5V vic ani houno, dokonce se uvadi ze regulator by nemel davat vic nez 14.4V, protoze pak to prebiji akumulator a vyparuje se rychle elektrolit.... minimalne 13.8V
Chevrolet Camaro '79
Buick Century Estate Wagon '89
Offline xjohny  
#13 Odesláno : neděle 24. července 2011 21:22:46(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Nojo, ale co s tím? Když 2 různý regulátory mi dávají stejný napětí?
Camaro se rozskočilo...
Offline Sentinel  
#14 Odesláno : neděle 24. července 2011 21:45:42(UTC)
Sentinel

Kategorie: Člen smečky

Metály: Přispěvatel: Tento uživatel přispěl finančním obnosem na chod tohoto úžasného fóra!
Registrován: 25.02.2010(UTC)
Zpráv: 1,118
Bydliště: Smečno

Blahořečil: 26-krát
Blahořečen: 8-krát v 8 příspěvcích
TOhle mi hodila na studenym motoru ale všimnul sem si že po kratší jízdě asi 3-5km mi to jde níž takže na tu 14.4 bych se moch určitě dostat.Jinak měl sem na volnoběhu asi 1100-1300 otáček
Offline sejki  
#15 Odesláno : pondělí 25. července 2011 11:20:27(UTC)
sejki

Kategorie: Člen smečky

Registrován: 22.11.2009(UTC)
Zpráv: 1,135
Bydliště: Ústí nad Orlicí

Blahořečil: 5-krát
Blahořečen: 2-krát v 2 příspěvcích
xjohny napsal:
Nojo, ale co s tím? Když 2 různý regulátory mi dávají stejný napětí?


meris to i pri zapnutejch svetlech?
Chevrolet Camaro '79
Buick Century Estate Wagon '89
Offline Jirka_z28  
#16 Odesláno : pondělí 25. července 2011 17:09:29(UTC)
Jirka_z28

Kategorie: Člen smečky

Registrován: 29.10.2009(UTC)
Zpráv: 1,271
Bydliště: Letohrad, Praha

Blahořečil: 18-krát
Blahořečen: 11-krát v 11 příspěvcích
no regulátor je to od toho, aby omezil max. napětí i při malým odběru, ne?
Offline xjohny  
#17 Odesláno : neděle 31. července 2011 19:45:41(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Trošku jsem hledal na nasty a např. zde tvrdí, že 14.8V není problém.
http://www.nastyz28.com/.../showthread.php?t=176145

Pokud ten regulátor pracuje podle teploty, tak by teoreticky ve vedru měl dobíjet méně. Takže to leda ještě vyzkoušet až bude teplejš a budu někde chvilku prohřívat motor. Jinak to asi nechám no.
Camaro se rozskočilo...
Offline sejki  
#18 Odesláno : neděle 31. července 2011 20:20:38(UTC)
sejki

Kategorie: Člen smečky

Registrován: 22.11.2009(UTC)
Zpráv: 1,135
Bydliště: Ústí nad Orlicí

Blahořečil: 5-krát
Blahořečen: 2-krát v 2 příspěvcích
tak nevim jak v americe, ale 14.8V je uz hodne a baterka odejde driv...jak sem rikal zmer to púri vypnutejch svetlech a pri zapnutejch, to me zajima...
Chevrolet Camaro '79
Buick Century Estate Wagon '89
Offline Honza T  
#19 Odesláno : pondělí 2. ledna 2012 20:00:40(UTC)
Honza T

Kategorie: Competition Allies

Registrován: 01.05.2009(UTC)
Zpráv: 333
Bydliště: Police n. Met / Pardubice

Blahořečil: 1-krát
Blahořečen: 6-krát v 6 příspěvcích
Chlapi, tyka se to sice meho auta, ale dam dotaz sem. Testoval jsem dobijeni na Mustangu. Tohle auto ma napetovy regulator mimo alternator. V podstate do krabicky regulatoru jde 12 V napajeni, ze ktereho pokracuje k jako buzeni rotoru alternatoru. Vystup indukovaneho napeti ze statoru alterantoru jde pak primo do na + terminal.
Ted k problemu.
1. Buzeni 12 V z regulatoru je trvale pod proudem, ikdyz neni zaple zapalovani, coz se mi nezda uplne normalni.
2. Kdyz odpojim vystup z alternatoru dava pri volnobeznych otackach kolem 50 V kdyz pridam samozrejme vic.
3. Regulacni napeti z vystupy regulatoru do altiku se vubec nemeni je porad 12 V nezavisle na otackach.
4. Samotne napeti baterky je ted asi 11,5 V pri pri zapojeni tech 50V altiku na terminal je napeti v obvodu 13,8 V. Je stale a nezavisle na otackach.

Tak ted mi poradte jestli je to normalni nebo je neco spatne.
Ja jsem sice vystudovanej elektroinzenyr, ale auto elektrice zas tak nehovim.
Offline xjohny  
#20 Odesláno : úterý 3. ledna 2012 9:29:03(UTC)
xjohny

Kategorie: Vůdce smečky

Registrován: 28.02.2009(UTC)
Zpráv: 8,260
Bydliště: Třebenice (LT)

Blahořečil: 82-krát
Blahořečen: 146-krát v 126 příspěvcích
Asi by to chtělo nakreslit nějaký schéma, protože se v tom slovně špatně orientuje. Ale pokud při kompletním zapojení máš na baterce těch 13.8V, tak mi to přijde v pořádku Ja nic

OT: Kdy a kde jsi promoval? Já 2005 v Betlémský kapli :-)
Camaro se rozskočilo...
Offline Honza T  
#21 Odesláno : úterý 3. ledna 2012 19:59:37(UTC)
Honza T

Kategorie: Competition Allies

Registrován: 01.05.2009(UTC)
Zpráv: 333
Bydliště: Police n. Met / Pardubice

Blahořečil: 1-krát
Blahořečen: 6-krát v 6 příspěvcích
Melo by to byt zapojeno presne dle schematu. Alternator je puvodni. Napetovy regulator je novy - zality v plastu tezko rict co je vevnitr. je mozne ze porovnavani napeti jiz bude rizeno elektronicky. Schema jsem dal sem v PDF - stranka 3 v leve spodni casti
1972_full.pdf


A studoval jsem CVUT od roku 1995. Promoval jsem v lednu 2002. Slinttt Ve setejnem rocniku jsme nebyli, ale sance potkat se na fakulte byla....
Offline MartinB  
#22 Odesláno : pondělí 27. května 2019 18:01:50(UTC)
MartinB
Kategorie: Prodal Forda

Registrován: 08.03.2019(UTC)
Zpráv: 21
Bydliště: Brno

Zdarec, vyřešili ste nějak to dobijeni? Mam přesně opačný problém (3. gen). Altik nedobijel, poslal sem ho na repas - vymena uhliku apod, otestován i při zátěži a dává klasických 14,3V. Po montáži do auta opět nedobiji. V konektoru do altiku je staly plus, pin vedle je plus po zapnutí zapalování, třetí pin nevím, asi připojení do voltmetru na palubce, ukostreni pres minusovej pol baterky na kastlu, plus z altiku primo na plus pol baterky. Není někde schovaný nějaký relatko, ktery by odešlo, nebo nevite, proc by altik po zapojení v autě nedobijel? Dik za radu;)
Offline OndraS  
#23 Odesláno : pondělí 27. května 2019 20:03:21(UTC)
OndraS

Kategorie: Člen smečky

Registrován: 11.11.2009(UTC)
Zpráv: 657
Bydliště: Brno - nejvetsi vesnice v CR

Blahořečen: 16-krát v 14 příspěvcích
Čus Marťas. Čumim do schematu
Podle popisu konektoru , tzn 4piny, to vypadá na CS-130. Piny by se měly jmenovat S F L P.
S je ten tlustší červenej. Trvale spojenej s baterií.
F je hnědej ( někdy fialovej s bílým pruhem) a je napojenej na FAN fuse. Pod napětím je po otočení klíčku.
L je taky hnědej, vede na žárovku GEN v přístrojovce, ta je napájená plusem v přístrojovce. Pokud kontrolku GEN (resp symbol baterky) nemáš, což předpokladám, je tam místo žárovky rezistor, a teď pokud mě paměť neklame, rezistor ve formě odporovýho drátu tzv. Resistance wire. Voltmetr do toho nehraje roli, je napajenej přímo v přístrojovým panelu.
P není využitý.

Tak, a teď třeba moje V6 Camaro. Pin S je přímo proklemovanej na altíku s tvrdým výstupem na baterii, a pak je tam využitej jenom pin L, kterej je přes odpor napojenej na klíček.

Předpokladam že u tebe bude krpa v tom pinu L. Nějaký schemata dostaneš, nejlíp gůglením hesla" CS-130 alternator wiring diagram" například toto:

http://ls1tech.com/forum...tor-wiring-cs144-alt.jpg
camaro SPORT COUPE V6 1988
camaro Z28 1991
Rodinka: Firebird V6 92, Camaro LT 78, Monte Carlo 72, Golden Spirit 80, Mark VII 88
Offline MartinB  
#24 Odesláno : pondělí 27. května 2019 22:21:59(UTC)
MartinB
Kategorie: Prodal Forda

Registrován: 08.03.2019(UTC)
Zpráv: 21
Bydliště: Brno

Čau, dík za info. Je to presne ten konektor. Na L sem nenameril nic.. Mrknu pod budiky, stejne nesviti pulka podsviceni. Kdyz nic nenajdu, zkusim celou vetev premostit - viz odkaz

http://www.billavista.co...or_Bible/images/PLFS.jpg
Offline MartinB  
#25 Odesláno : sobota 8. června 2019 21:17:04(UTC)
MartinB
Kategorie: Prodal Forda

Registrován: 08.03.2019(UTC)
Zpráv: 21
Bydliště: Brno

Tak uz dobiji 13,7V. Odborne sem odpojil privod do pinu L a hned zacal altik dobijet. Dokonce i zhasla kontrolka sytice Choke na palubce, ale nevim, jestli ma zhasnuti neco spolecnyho s dobijenim. Ted je vlastne pin L nezapojenej, ale pri nastartovanym motoru na nem namerim 12V. Neni to asi uplne idealni oprava, ale mam radost z vysledkuHurraa
Uživatelé, kteří si prohlížejí toto téma
V tomto fóru nemůžete iniciovat nová témata.
V tomto fóru nemůžete na témata odpovídat.
V tomto fóru nemůžete své zprávy mazat.
V tomto fóru nemůžete své zprávy editovat.
V tomto fóru nemůžete iniciovat průzkumy mínění.
V tomto fóru nemůžete hlasovat v průzkumech mínění.