Vítej poutníče! Pro využití všech možností fóra použij Přihlášení či Registrace.

Notification

Icon
Error

2 stránek<12
Sdílet
Možnosti
K poslední zprávě K první nepřečtené
Offline Kenworth  
#26 Odesláno : čtvrtek 2. července 2020 19:46:18(UTC)
Kenworth

Kategorie: Na dobré cestě

Registrován: 05.07.2017(UTC)
Zpráv: 120
Bydliště: kousek od Sokolova

Blahořečen: 5-krát v 3 příspěvcích
Napsal: OndraS Přejít na citovaný příspěvek
Čus Marťas. Čumim do schematu
Podle popisu konektoru , tzn 4piny, to vypadá na CS-130. Piny by se měly jmenovat S F L P.
S je ten tlustší červenej. Trvale spojenej s baterií.
F je hnědej ( někdy fialovej s bílým pruhem) a je napojenej na FAN fuse. Pod napětím je po otočení klíčku.
L je taky hnědej, vede na žárovku GEN v přístrojovce, ta je napájená plusem v přístrojovce. Pokud kontrolku GEN (resp symbol baterky) nemáš, což předpokladám, je tam místo žárovky rezistor, a teď pokud mě paměť neklame, rezistor ve formě odporovýho drátu tzv. Resistance wire. Voltmetr do toho nehraje roli, je napajenej přímo v přístrojovým panelu.
P není využitý.

Tak, a teď třeba moje V6 Camaro. Pin S je přímo proklemovanej na altíku s tvrdým výstupem na baterii, a pak je tam využitej jenom pin L, kterej je přes odpor napojenej na klíček.

Předpokladam že u tebe bude krpa v tom pinu L. Nějaký schemata dostaneš, nejlíp gůglením hesla" CS-130 alternator wiring diagram" například toto:

http://ls1tech.com/forum...tor-wiring-cs144-alt.jpg


Ahoj Ondro. Mám na autě dobastlený altík Denso a k němu vede červený a hnědý drát. Červený je zaizolovaný a hnědý je na jednom ze tří konektorů (bohužel nejsou označený). Teď jsem sehnal origo altík, ale nemám k tomu konektor, samici.
Podle toho co píšeš, tak je to asi taky SFLP, na palubce nemám symbol baterky, ale voltmetr. Ten při zapnutí klíčku ukazuje cca 12,5V. Při jízdě cca 14-14,5V. Když tam dám ten origo altík a nezapojím hnědý ani červený kabel, stane se něco? Nebo musí být aspoň ten hnědý na F nebo L? K autu mám ještě jeden svazek kabelů, ale to co vedlo k alternátoru tak má ustřižený konektor, červený drát je zaizolovaný a na hnědém je samec.
IMG_6507.jpg (273kb) staženo 30krát.

Upraveno uživatelem čtvrtek 2. července 2020 19:53:33(UTC)  | Důvod úpravy: -

Offline Kenworth  
#27 Odesláno : pátek 3. července 2020 18:39:18(UTC)
Kenworth

Kategorie: Na dobré cestě

Registrován: 05.07.2017(UTC)
Zpráv: 120
Bydliště: kousek od Sokolova

Blahořečen: 5-krát v 3 příspěvcích
Tak už to vím. Kdyby to někoho zajímalo, tak hnědý musí být na L, když není zapojený tak dává altík necelých 12V, po zapojení 14,45V.
Uživatelé, kteří si prohlížejí toto téma
2 stránek<12
V tomto fóru nemůžete iniciovat nová témata.
V tomto fóru nemůžete na témata odpovídat.
V tomto fóru nemůžete své zprávy mazat.
V tomto fóru nemůžete své zprávy editovat.
V tomto fóru nemůžete iniciovat průzkumy mínění.
V tomto fóru nemůžete hlasovat v průzkumech mínění.